www.pasion4x4rosario.com.ar

Bienvenido al foro de Pasion 4x4 Rosario
Fecha actual Lun Nov 23, 2020 1:01 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
 Asunto: Presentación
NotaPublicado: Lun Oct 12, 2020 11:52 am 
Desconectado
Nuevo Apasionado

Registrado: Lun Oct 12, 2020 11:09 am
Mensajes: 2
Buenos días, mi nombre es Sergio soy de Rosario, estuve en el foro hace mucho y conozco a algunos del foro, tengo una Cherokee modelo 89, 4.0Lts, 3 puertas, se la compré a Fabian Torres, hice una sola travesía en el año 2009 fué el sexto encuentro que se hizo en Rosario. Luego me retiré de la 4x4 ya que la camioneta se la dí a mi hijo. En el 2015 la camioneta la paramos por motivos varios ($$$$). Este año con la pandemia la empecé a reflotar, hice el motor completo. Desarmé la caja de cambio AX15, la de transferencia y están impecables, solo cambié los retenes. Varios repuestos los compré por intermedio de Rockauto, en mayo y Junio, menos mal porque ahora no podría. El radiador me lo hizo Pascutti. Tiene embrague nuevo. me falta la parte del circuito hidráulico del embrague.
Bueno, ahora la quiero poner en marcha, pero tengo problemas eléctricos, el motor gira, es posible que los neutros que entrega la ECU no lleguen a destino como el relé de la bomba de nafta y cómo tiene un módulo electrónico no quiero meter la pata.
Por favor les pido si alguien me puede indicar a donde la podría llevar.
Pasaría algunas fotos pero no sé cómo.

Muchas gracias.


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Mar Oct 13, 2020 10:40 am 
Desconectado
Apasionado Enfermo de 4x4
Avatar de Usuario

Registrado: Dom Abr 10, 2005 7:25 pm
Mensajes: 7523
Ubicación: Rosario (SF)
Hola Sergio!

re-bienvenido!

Ya pocos leen el foro. Te sugiero que te contactes con Fabian Torres por el facebook, que tal vez te pueda orientar con los inconvenientes. o realiza la consulta en el grupo de facebook https://www.facebook.com/groups/345139500341/

slds!

_________________
Tonga LU5FBG
Pasión 4x4 Rosario


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Dom Oct 25, 2020 9:01 pm 
Desconectado
Nuevo Apasionado

Registrado: Lun Oct 12, 2020 11:09 am
Mensajes: 2
Gracias Tonga por la respuesta, pero lo pude solucionar, era un problema eléctrico (falta de masa) y de puesta a punto.


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 5 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España