www.pasion4x4rosario.com.ar

Bienvenido al foro de Pasion 4x4 Rosario
Fecha actual Dom Sep 23, 2018 6:04 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor Mensaje
NotaPublicado: Dom Jun 28, 2015 10:58 pm 
Desconectado
Nuevo Apasionado

Registrado: Dom Jun 28, 2015 3:43 pm
Mensajes: 4
Ubicación: san luis
hola soy nuevo acá...cuento mi caso tengo un suzuki samurai hace ya un tiempo pero empece a tener problemas mecánicos. el primer problema fue que se me rompió el cardan corto,el que va de la caja de transferencia a la de velocidades y no se donde conseguir el repuesto alguien sabe si hay algun vehículo que tenga este mismo cardan o donde poder conseguir el original?.el otro fue que la plaqueta del burro de arranque se sulfata y se gastan muy rápidamente los carbones(el cual no es original es de corsa)
desde ya muchas gracias!!!

_________________
TACALMAPA TURISMO AVENTURA


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Lun Jun 29, 2015 12:22 pm 
Desconectado
Moderador
Avatar de Usuario

Registrado: Lun Ago 10, 2009 3:18 pm
Mensajes: 4546
Ubicación: ROSARIO
Hola Pitu.

antes que nada, bienvenido a Pasión. :b:

y, una pregunta, de que ciudad sos.. ?

_________________
TOYOTERO DE LEY, LOCO DEL 4X4!!!
LU6FAV


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Lun Jun 29, 2015 1:38 pm 
Desconectado
Nuevo Apasionado

Registrado: Dom Jun 28, 2015 3:43 pm
Mensajes: 4
Ubicación: san luis
muchísimas gracias!!!!soy de san nicolas a 70km de rosario, pero estoy viviendo en san luis ahora ya hace 5 años que estoy aca!!!hermoso lugar para disfrutar de los fierros!!pero ando con ese problemita que me anda jodiendo un poco che!no hay ningun miembro de esta pagina que sea de san luis????

_________________
TACALMAPA TURISMO AVENTURA


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Lun Jun 29, 2015 6:04 pm 
Desconectado
Apasionado Enfermo de 4x4
Avatar de Usuario

Registrado: Mié Jul 13, 2005 5:51 pm
Mensajes: 2900
Ubicación: Rosario (SF)
pitusamu escribiste:
hola soy nuevo acá...cuento mi caso tengo un suzuki samurai hace ya un tiempo pero empece a tener problemas mecánicos. el primer problema fue que se me rompió el cardan corto,el que va de la caja de transferencia a la de velocidades y no se donde conseguir el repuesto alguien sabe si hay algun vehículo que tenga este mismo cardan o donde poder conseguir el original?.el otro fue que la plaqueta del burro de arranque se sulfata y se gastan muy rápidamente los carbones(el cual no es original es de corsa)
desde ya muchas gracias!!!



Pitu ; el problema del cardan te lo puede solucionar un buen tornero todas las piezas de un cardan se pueden reconstruir aca en rosario esta el taller vulcan que se dedica exclusivamente a ese tipo de arreglos

si se sulfata la plaqueta del burro hace revisar la batería hay beses que cuando están medias jodidas sulfatan bornes cables y demás yerbas



alfred 8)

_________________
DONDE TERMINA EL ASFALTO COMIENZA LA AVENTURA...

Toyota Land Cruiser HDJ 80

LU9 FAD


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Mié Jul 01, 2015 1:39 pm 
Desconectado
Nuevo Apasionado

Registrado: Dom Jun 28, 2015 3:43 pm
Mensajes: 4
Ubicación: san luis
muchas gracias en estos dias voy a mandarlo al tornero y chequear la bateria les cuento como quedo!!

_________________
TACALMAPA TURISMO AVENTURA


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Dom Jul 05, 2015 2:15 pm 
Desconectado
Nuevo Apasionado

Registrado: Dom Jun 28, 2015 3:43 pm
Mensajes: 4
Ubicación: san luis
el burro sigue oxidándose la parte de la plaqueta. ya le puse sella juntas al burro y nada sigue jodiendo que podría hacer??

_________________
TACALMAPA TURISMO AVENTURA


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
NotaPublicado: Dom Jul 05, 2015 7:35 pm 
Desconectado
Apasionado Enfermo de 4x4
Avatar de Usuario

Registrado: Mié Jul 13, 2005 5:51 pm
Mensajes: 2900
Ubicación: Rosario (SF)
pitusamu escribiste:
el burro sigue oxidándose la parte de la plaqueta. ya le puse sella juntas al burro y nada sigue jodiendo que podría hacer??


:p4x408:
No es lo mismo que la plaqueta del burro se siga sulfatando que oxidándose son dos cosas distintas , que tipo de pegamento estas utilizando porque si es del tipo al fastix su curacion o secado son oxidantes , si como te dije antes la batería esta bien revisa que el diámetro de los cables sea el correcto ,que todos los terminales estén limpios y bien ajustados normalmente el sulfato se forma por baja tension o falso contacto, limpia todas las conexiones con w40 o similar y reajusta todo

PD: el desgaste de los carbone y del colector del burro dependen del tiempo que tarde el motor en arrancar a mayor tiempo el burro se calienta y desgasta y la tension o golpe de arranque de la batería disminuye , también puede ser que el burro de corsa que decis tiene colocado no sea lo suficiente potente para el motor del samurái


alfred 8)

_________________
DONDE TERMINA EL ASFALTO COMIENZA LA AVENTURA...

Toyota Land Cruiser HDJ 80

LU9 FAD


Arriba
 Perfil Enviar mensaje privado  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España